Amazon Linux

情報技術

【Amazon Linux】php7.1にZend OPcacheとAPCuはインストールできない?

概要 サーバー高速化をしようとしたけど思ったような結果にならなかったので共有します。 php7.1にZend OPcacheとAPCuをいれると…むしろ遅くなったような…。 というかphp-pearがphp5.6に依存してるのかインス...
スポンサーリンク